Nur noch Temp Benutzer Profil bei Vista

Hi!

Nachdem ich heute meine Vista Arbeitsstation in meine TestLab Domain aufgenommen habe und beim aufräumen des Profile Ordners auch den Ordner meines AD Benutzers gelöscht hatte, war sich Vista mal wieder nicht zu schade eine Überraschung für mich bereit zu halten – ich hatte ab dem Moment nur noch ein „Temp“ Profil! Reboot und alles schimpfen konnten die Maschine nicht dazu bewegen mir wieder ein dauerhafter Profil zu geben. Erst das löschen meines Profileintrages aus der Registry führten zum gewünschten Ergebnis. Für den Fall, dass noch mal jemand vor dem gleichen Problem stehen sollte, der zu löschende Eintrag befindet sich gut versteckt unter folgendem Schlüssel:

8 Gedanken zu „Nur noch Temp Benutzer Profil bei Vista

  1. LoL

    Mein problem ich hab mich zwar gewundert aber nicht gemerkt das es temp war und all meine dateien verlegt… jetzt sind se… wesch

  2. Ich halt

    hallo,
    könnte man mir das ma genauer erklären wie das geht ?^^^
    kenn mich nich so mit Computern aus aber hab das gleiche problem 🙁

  3. johannes Beitragsautor

    Hi,
    an sich ganz einfach: Start -> Ausführen -> regedit. Dann mußt du dich dem o. g. Pfad entlang hangeln und den Eintrag deines Profils löschen.

    Wenn du dich nicht so gut mit Computern auskennst, dann ist das aber vielleicht keine sooo gute Idee. Mit regedit kann man richtig viel falsch machen…

    Weitere Fragen und detailierte Hilfe gibts auch im MCSEboard.de

  4. SLAVE

    Hi

    Danke !!!!
    sehr guter tipp !!!
    hatte ebend das gleiche problem mit ner kollegin mit vista business
    aber einfach in die registry und das .temp profil gelöscht…und es ging wieder !! 🙂
    DANKEEE

  5. Pingback: AD - Lokale Benutzerprofil wurde nicht gefunden. - MCSEboard.de MCSE Forum

  6. Pingback: Sicherheit: Ihr Benutzerprofil wurde nicht korrekt geladen! - Windows Vista allgemein

Schreibe einen Kommentar

Deine E-Mail-Adresse wird nicht veröffentlicht. Erforderliche Felder sind mit * markiert.